<!doctype html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-type" content="text/html; charset=UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="apple-mobile-web-app-title" content="LifeZette">
		<meta property="fb:pages" content="108247159506719" />
		<meta property="fb:app_id" content="180701379015255" />
		<script src="http://cdn.lifezette.com/wp-content/themes/lifezette/incl/typekit/geo3vnj/geo3vnj.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link rel="manifest" href="http://cdn.lifezette.com/wp-content/themes/lifezette/android.json">
				<link rel="canonical" href="http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/"/>
					<meta property="og:site_name" content="LifeZette"/>
		<meta property="og:locale" content="en_US" />
		<meta property="og:title" content="The Mainstream Media&#8217;s Fake News Paradox"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/"/>
		<meta property="og:description" content="If anti-Trump fake news were a dumpster, the mainstream media would be the flies buzzing around it, and generally delighting in feeding off its trashy goodness. Mainstream media types seem to be operating on the premise that ruining President Trump is more important than facts. First it was Buzzfeed. Then it was TIME magazine. Then, it was The Daily Beast. This week, it&#8217;s CNN, CBS, and Yahoo (oh, and TIME and Buzzfeed again). A man named Mike Hager claimed his mother died in Iraq after Trump&#8217;s executive order temporarily halted refugees from entering the U.S. from seven war-torn nations. He had a picture to boot! Rather than taking the time to vet this story, media organizations decided to operate under a why-would-anyone-lie-about-anything paradigm and run with it. Oops. Hager&#8217;s mother actually died several days before the executive order was issued. The mainstream media was bleeding from the eyes over fake news when they were pretending it was the iceberg that"/>
		<meta property="og:updated_time" content="2017-02-06T09:53:43+00:00" />
		<meta property="article:published_time" content="2017-02-06T05:12:52+00:00" />
		<meta property="article:modified_time" content="2017-02-06T09:53:43+00:00" />
	<meta property="article:tag" content="press" />
<meta property="article:tag" content="nancy-pelosi" />
<meta property="article:tag" content="mike-hagar" />
<meta property="article:tag" content="fake-news" />
<meta property="article:tag" content="donald-trump" />
<meta property="article:tag" content="chuck-schumer" />
<meta property="article:tag" content="media" />
		<meta property="article:section" content="polizette" />
		<meta property="og:image" content="http://cdn.lifezette.com/wp-content/uploads/2017/02/logo-1_2280x840_acf_cropped-750x420.jpg" />
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@LifeZette">
		<meta name="twitter:title" content="The Mainstream Media&#8217;s Fake News Paradox">
		<meta name="twitter:description" content="If anti-Trump fake news were a dumpster, the mainstream media would be the flies buzzing around it, and generally delighting in feeding off its trashy goodness. Mainstream media types seem to be operating on the premise that ruining President Trump is more important than facts. First it was Buzzfeed. Then it was TIME magazine. Then, it was The Daily Beast. This week, it&#8217;s CNN, CBS, and Yahoo (oh, and TIME and Buzzfeed again). A man named Mike Hager claimed his mother died in Iraq after Trump&#8217;s executive order temporarily halted refugees from entering the U.S. from seven war-torn nations. He had a picture to boot! Rather than taking the time to vet this story, media organizations decided to operate under a why-would-anyone-lie-about-anything paradigm and run with it. Oops. Hager&#8217;s mother actually died several days before the executive order was issued. The mainstream media was bleeding from the eyes over fake news when they were pretending it was the iceberg that">
		<meta name="twitter:image" content="http://cdn.lifezette.com/wp-content/uploads/2017/02/logo-1_2280x840_acf_cropped-750x420.jpg">
		<meta name="twitter:widgets:theme" content="light">
		<meta name="twitter:widgets:link-color" content="#cc0033">
		<meta name="twitter:widgets:border-color" content="#e8e8e8">
		<meta name="p:domain_verify" content="1014c845c7b36a186def7a122e815209"/>
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"url": "http://www.lifezette.com/",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "http://www.lifezette.com/?s={search_term}",
					"query-input": "required name=search_term"
				}
			}
		</script>
<link rel="stylesheet" href="http://cdn.lifezette.com/wp-content/plugins/lifezette-organize-series/orgSeries.css" type="text/css" media="screen" />
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Mainstream Media&#039;s Fake News Paradox | LifeZette</title>
<meta name="description" content="If anti-Trump fake news were a dumpster, the mainstream media would be the flies buzzing around it, and generally delighting in feeding off its trashy good"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/" />
<link rel="publisher" href="https://plus.google.com/+Lifezette"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lifezette.com' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn.lifezette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://cdn.lifezette.com/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='LZCarousel-styles-css'  href='http://cdn.lifezette.com/wp-content/plugins/lifezette-carousel/css/carousel.css?version=2.2.6&#038;ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='lifezette-code-library-css'  href='http://cdn.lifezette.com/wp-content/plugins/lifezette-code-library/public/css/lifezette-code-library-public.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lifezette-us-map-interactive-css'  href='http://cdn.lifezette.com/wp-content/plugins/lifezette-us-map-interactive/public/css/lifezette-us-map-interactive-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://cdn.lifezette.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='lifezette-css'  href='http://cdn.lifezette.com/wp-content/themes/lifezette/lifezette.css?version=1486501599&#038;ver=1486501599' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='slick-css'  href='http://cdn.lifezette.com/wp-content/themes/lifezette/css/slick.css?ver=1.6.0' type='text/css' media='screen, projection' />
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/jquery-updater/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/lifezette-carousel/js/carousel.js?version=2.2.6&#038;ver=2.2.6'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/lifezette-code-library/public/js/min/lifezette-code-library-public-min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/lifezette-editorial/js/mailer.js?ver=1.2.0'></script>
<script type='text/javascript' src='//clientcdn.pushengage.com/core/7798.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/themes/lifezette/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/themes/lifezette/js/main-eaebe42a.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://www.lifezette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lifezette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.lifezette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.lifezette.com/?p=281859' />
<link rel="alternate" type="application/json+oembed" href="http://www.lifezette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifezette.com%2Fpolizette%2Fthe-mainstream-medias-fake-news-paradox%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lifezette.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifezette.com%2Fpolizette%2Fthe-mainstream-medias-fake-news-paradox%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"42nbn1a4KM107i", domain:"lifezette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=42nbn1a4KM107i" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>_pe.subscribe();</script><link rel="icon" href="http://cdn.lifezette.com/wp-content/uploads/2016/03/cropped-LifeZette_Icon_512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.lifezette.com/wp-content/uploads/2016/03/cropped-LifeZette_Icon_512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.lifezette.com/wp-content/uploads/2016/03/cropped-LifeZette_Icon_512_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.lifezette.com/wp-content/uploads/2016/03/cropped-LifeZette_Icon_512_512-270x270.png" />
		<script type="text/javascript">
			function printImage() {
				popup = window.open();
				popup.document.write('<img src=\"' + document.querySelector(".printimage").src + '\" style=\"width:624px;height:auto;\"\/>');
				popup.focus(); //required for IE
				popup.print();
			}
		</script>
<!-- START Yieldbot Intent Tag --><script type="text/javascript" src="//cdn.yldbt.com/js/yieldbot.intent.js"></script><script type="text/javascript">yieldbot.pub('19e7');yieldbot.defineSlot('LB');yieldbot.defineSlot('MR');yieldbot.defineSlot('SB');yieldbot.go();</script><!-- /END Yieldbot Intent Tag --><!-- START Nativo JS --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- END Nativo JS --><script type="text/javascript">
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-61509462-1', 'auto');
          ga('send', 'pageview', {'dimension1':'02-06-2017', 'dimension2':'Eddie Zipperer'});
     </script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script><!--BEGIN FIRSTIMPRESSION TAG --><script data-cfasync='false' type='text/javascript'>window.apd_options = { 'websiteId': 6227, 'runFromFrame': false };(function() {var w = window.apd_options.runFromFrame ? window.top : window;if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));w.apd_options=window.apd_options;var apd = w.document.createElement('script');apd.type = 'text/javascript';apd.async = true;apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);})();</script><!-- END FIRSTIMPRESSION TAG -->
<script type="text/javascript">(function(d) {var e = d.createElement('script');e.src = d.location.protocol + "//tag.bounceexchange.com/2000/i.js";e.async = true;d.getElementsByTagName("head")[0].appendChild(e);}(document));</script>	<script src="//cdn.vidible.tv/prod/player/js/latest/vidible-min.js"></script>
	</head>
	<body class="post-template-default single single-post postid-281859 single-format-standard burgandy-theme  desktop gecko">
		<!--[if lt IE 10]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
<script type="text/javascript">window.fbAsyncInit = function() {FB.init({appId : '180701379015255',xfbml : true,version : 'v2.7'});};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '857570344332350', {em: 'insert_email_variable,'});fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=857570344332350&ev=PageView&noscript=1"/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code -->
		<ul class="menu">
			<li class="menu-item"><a href="/" >LifeZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/polizette/" >PoliZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/momzette/" >MomZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/healthzette/" >HealthZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/faithzette/" >FaithZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/popzette/" >PopZette</a></li>
			<li class="menu-item"><a href="http://www.lifezette.com/video/" >Videos</a></li>
			<li class="menu-item">
				<ul class="zero-margin list-unstyled terms-list border">
					<li class="menu-item"><a href="http://www.lifezette.com/about/">About LifeZette</a></li>
					<li class="menu-item"><a href="http://www.lifezette.com/advertise-with-us/">Advertise With Us</a></li>
					<li class="menu-item"><a href="http://www.lifezette.com/jobs-at-lifezette/">Jobs at LifeZette</a></li>
					<li class="menu-item"><a href="http://www.lifezette.com/contact-us/">Contact Us</a></li>
				</ul>
			</li>
			<li class="menu-item">
				<ul class="zero-margin list-unstyled terms-list">
					<li><a href="http://www.lifezette.com/our-terms/">Terms of Use</a></li>
					<li><a href="http://www.lifezette.com/privacy-policy/">Privacy Policy</a></li>
				</ul>
			</li>
		</ul>
		<div class="menu-bar-trigger mobile"><i class="fa fa-bars"></i></div>
		<!--site wrap-->
		<div class="site-wrap">			<header>
				<div class="container">
					<div class="header">
						<div class="row">
							<div class="col-lg-12 col-md-12 col-sm-12 nav-break">
								<div id="menu-bar-wrapper">
									<div class="menu-bar-trigger desktop">
										<i class="fa fa-bars"></i>
									</div>
								</div>
								<ul class="nav nav-tabs">
									<li><a href="http://www.lifezette.com/" class="">
										<i class="fa fa-home"></i> LifeZette</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/polizette/" class="active">
											PoliZette										</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/momzette/" >
											MomZette										</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/healthzette/" >
											HealthZette										</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/faithzette/" >
											FaithZette										</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/popzette/" >
											PopZette										</a>
									</li>
									<li>
										<a href="http://www.lifezette.com/video/" >
											Videos										</a>
									</li>
									<li class="pull-right">
										<a id="postupsubmitlink" href="javascript:void('Sign up for the DailyZette Newsletter');" class="weight-semibold theme-color">Sign up</a>
									</li>
								</ul>
							</div>
						</div>
						<!--logo-->
						<div class="row logo-border no-gutter">
						<div class="col-lg-6 col-md-6 col-sm-7 col-xs-10 logo zero-right-padding">
							<a href="http://www.lifezette.com/polizette/"><img alt="PoliZette Logo" src="http://cdn.lifezette.com/wp-content/themes/lifezette/images/logos/logo-blank.png" style="background-image: url('http://cdn.lifezette.com/wp-content/themes/lifezette/images/logos/logos-polizette.svg'); background-size: contain; background-position: center center; background-repeat: no-repeat;" class="img-responsive inline-block" /></a><span>Politics. Explained.</span>
						</div>
<!-- Header Ad disabled by one or more adblock settings. -->						<div class="col-lg-6 col-md-6 col-sm-5 col-xs-2 social-search">
							<div class="social pull-right">
								<a class="fa-lg" style="cursor: pointer;">
									<i class="fa fa-search social-icon-search fa-lg"></i>
								</a>
								<a href="http://www.facebook.com/lifezette" class="hidden-xs">
									<span class="fa-stack fa-md">
										<i class="fa fa-circle fa-stack-2x"></i>
										<i class="fa fa-facebook fa-stack-1x social-icon"></i>
									</span>
								</a>
								<a href="https://twitter.com/Lifezette/" class="hidden-xs">
									<span class="fa-stack fa-md">
										<i class="fa fa-circle fa-stack-2x"></i>
										<i class="fa fa-twitter fa-stack-1x social-icon"></i>
									</span>
								</a>
								<a href="https://www.pinterest.com/lifezette/" class="hidden-xs">
									<span class="fa-stack fa-md">
										<i class="fa fa-circle fa-stack-2x"></i>
										<i class="fa fa-pinterest fa-stack-1x social-icon"></i>
									</span>
								</a>
								<a href="/feed/" class="hidden-xs">
									<span class="fa-stack fa-md">
										<i class="fa fa-circle fa-stack-2x"></i>
										<i class="fa fa-rss fa-stack-1x social-icon"></i>
									</span>
								</a>
							</div>
						</div>
					</div>
				</div>
				<div id="search-bar-container">
					<div class="row">
						<div class="col-lg-10 col-md-9 hidden-sm hidden-xs">
							<div class="search-bar-arrow"></div>
						</div>
					</div>
					<div class="row search-bar">
						<div class="col-lg-10 col-md-10 col-sm-10 col-xs-12">
							<form id="lz-global-search">
								<input type="search" spellcheck="spellcheck" autocomplete="autocomplete" maxlength="254" pattern=".{3,}" class="search-term" placeholder="Search Term (minimum of 3 letters)" formenctype="text/plain" value="" style="background-color: rgba(235, 235, 235, 1);" />
							</form>
						</div>
						<button class="hidden-sm hidden-xs search-btn">Search</button>
					</div>
				</div>
			</div>
		</header>
<div class="lz_leaderboard_outer" style="overflow: hidden;"><div class="text-center" style="margin:15px 0; min-height: 250px;"><!-- BEGIN JS TAG - Lifezette Flexible Leaderboard < - DO NOT MODIFY --><SCRIPT SRC="//ads.pubsqrd.com/ttj?type=script&id=6909643&size=970x250&promo_sizes=970x250&promo_alignment=center" TYPE="text/javascript"></SCRIPT><!-- END TAG --></div></div><script type="text/javascript">  jQuery('.lz_leaderboard_outer').find('iframe').on('load', function(e) {   var leaderboardHeight = jQuery(e.target).height();  var is_enlargeSmallerAds = -1;  var is_allowCollapse = -1;  jQuery(e.target).attr({'adheight': leaderboardHeight});  leaderboardHeight = (leaderboardHeight >= 250) ? leaderboardHeight : 250;  if(is_allowCollapse) {    if(jQuery('#lz_leaderboard_ad_close_button_div').length === 0) { jQuery('.lz_leaderboard_outer:first').before(jQuery('<d'+'iv id="lz_leaderboard_ad_close_button_div" style="background-color: rgba(255, 255, 255, 0.5); text-align: right; height: 1em; max-width: 940px; margin: 0 auto;"><'+'a id="lz_leaderboard_ad_close_button" href="javascript:void(0);" style="font-size: 0.5em; padding: 2px 0; color: rgb(125, 125, 125);">X &nbsp;HIDE ADVERTISEMENT<'+'/'+'a><'+'/d'+'iv>').on('click', function(e,o) { var adContainerOuter = jQuery('.lz_leaderboard_outer'); var curH = parseInt(adContainerOuter.height()); var newH = (curH === 0) ? leaderboardHeight : 0; adContainerOuter.height(newH); adContainerOuter.css({'margin-bottom':'1em'}); jQuery('#lz_leaderboard_ad_close_button').html( (curH === 0) ? 'X &nbsp;HIDE ADVERTISEMENT' : '&nbsp; &nbsp;SHOW ADVERTISEMENT' ); })); } jQuery(e.target).attr({'adheight': leaderboardHeight});    if( !isNaN( parseFloat(leaderboardHeight) ) ) {      jQuery('.lz_leaderboard_outer, .lz_leaderboard').css({'-webkit-transition-property': 'height', 'transition-property': 'height', '-webkit-transition-timing-function': 'ease-in-out', 'transition-timing-function': 'ease-in-out', '-webkit-tranistion-duration': '1s', 'transition-duration': '1s' }).delay(1000).css({'height': parseFloat(leaderboardHeight)});      jQuery(jQuery('.lz_leaderboard_outer .text-center').get(0)).css({'margin': '0 0 0 0'}); jQuery('.lz_leaderboard_outer').css({'margin-bottom':'1em'}); }      if(is_enlargeSmallerAds) { jQuery('.lz_leaderboard_outer > div > div[class*="player"], .lz_leaderboard_outer > div div[id*="vdb_bb"]').css({'width':'auto', 'max-width':'970px', 'display':'block', 'max-height':'250px', 'min-height':'250px', 'margin':'0 auto', 'padding-top': '0'}); jQuery('.lz_leaderboard_outer > div > div[class*="player"] > img').css({'position':'absolute'}); }    } else {    }  })</script><!-- Article Header Image -->
<section class="simple-portfolio-item container">
	<div class="header-img" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/logo-1_2280x840_acf_cropped-1140x420.jpg')" data-photo-caption=""></div>
</section>
<section class="article-template">
	<div class="container">
		<div class="row">
			<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 zero-padding article-body">
				<div class="row header-wrapper" style="margin-left: 0!important;margin-right: 0!important;">
					<div class="header-container col-lg-12 col-md-12 col-sm-11 col-xs-11">
						<div class="header">
							<h1 class="article-headline">The Mainstream Media&#8217;s Fake News Paradox</h1>
							<h2 class="article-subheader">Press hungry to discredit Trump and conservative outlets gets caught publishing bogus attacks</h2>
														<time class="lz_hidden lz_date" datetime="2017-02-06">February 6, 2017</time>
						</div>					</div>				</div>				<div class="row zero-padding" style="margin: 0!important;">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="author author-box">
							<p class="author-prefix">
								<span class="by">by </span><a href="http://www.lifezette.com/author/eddiezipperer/"><span class="author author-name">Eddie Zipperer</span></a><span class="pubtime"> | <em>Updated</em> 06 Feb 2017 at 9:53 AM</span>							</p>						</div>					</div>				</div>				<div class="row article-container">
					<div class="col-lg-12">
						<div class="row">
							<div class="col-lg-1 col-md-1 zero-right-margin single-article-share-wrap">
								<div class="social-share social-share-article-small">
									<script type="text/javascript" async> jQuery('body').addClass("lz-share-whitelist-item-facebook lz-share-whitelist-item-twitter lz-share-whitelist-item-pinterest lz-share-whitelist-item-linkedin lz-share-whitelist-item-mail lz-share-whitelist-item-print"); </script><link rel="stylesheet" href="http://cdn.lifezette.com/wp-content/plugins/lifezette-advertising/css/lz_social_icons.css" /><ul class="lz-social-icons  "><li><a class="lz-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/', 'newwindow', 'width=555,height=400'); return false;" title="Facebook"><svg width="20px" height="20px" viewBox="0 0 11 20"><path id="facebook" d="M10.2784466,0.156887797 L10.2784466,3.29752426 L8.42261597,3.29752426 C7.90827961,3.23973721 7.39264464,3.3944277 6.99505394,3.72579287 C6.68481207,4.07874628 6.53036388,4.54209085 6.56678533,5.0105987 L6.56678533,7.29469794 L10.1356904,7.29469794 L9.7074218,10.863603 L6.70954154,10.863603 L6.70954154,20 L2.99788026,20 L2.99788026,10.863603 L-8.8817842e-16,10.863603 L-8.8817842e-16,7.29469794 L2.99788026,7.29469794 L2.99788026,4.72508629 C2.90994175,3.45088899 3.37860268,2.2011265 4.28268609,1.29893742 C5.17964014,0.477814378 6.35004538,0.01982972 7.56607875,0.0141315939 C8.47269295,-0.0267324207 9.38113092,0.0210801043 10.2784466,0.156887797 L10.2784466,0.156887797 Z"></path></svg></a></li><li><a class="lz-twitter" href="https://twitter.com/intent/tweet?text=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox&amp;url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&amp;via=LifeZette" target="_blank" onclick="window.open('https://twitter.com/intent/tweet?text=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox&amp;url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&amp;via=LifeZette', 'newwindow', 'width=555,height=255'); return false;" title="Twitter"><svg width="20px" height="20px" viewBox="0 0 20 16"><path id="twitter" d="M20,1.84615385 C19.3846154,2.61538462 18.7692308,3.38461538 18,4 L18,4.46153846 C18,5.53846154 17.8461538,6.61538462 17.5384615,7.69230769 C17.2307692,8.76923077 16.7692308,9.84615385 16.1538462,10.9230769 C15.3846154,12 14.6153846,12.6153846 13.6923077,13.3846154 C12.7692308,14.1538462 11.6923077,14.7692308 10.4615385,15.2307692 C9.23076923,15.6923077 7.84615385,15.8461538 6.30769231,15.8461538 C4,15.8461538 1.84615385,15.2307692 1.77635684e-15,14 L0.923076923,14 C2.76923077,14 4.46153846,13.3846154 6,12.3076923 C5.07692308,12.3076923 4.30769231,12 3.53846154,11.5384615 C2.76923077,11.0769231 2.30769231,10.3076923 2.15384615,9.53846154 L2.92307692,9.53846154 C3.23076923,9.53846154 3.69230769,9.53846154 4,9.38461538 C3.07692308,9.53846154 2.30769231,8.92307692 1.69230769,8.30769231 C1.07692308,7.69230769 0.769230769,6.61538462 0.769230769,5.69230769 L0.769230769,5.69230769 C1.38461538,6 2,6.15384615 2.61538462,6.15384615 C2.15384615,5.69230769 1.69230769,5.23076923 1.38461538,4.61538462 C1.07692308,4 0.769230769,3.38461538 0.769230769,2.76923077 C0.769230769,2 0.923076923,1.38461538 1.38461538,0.769230769 C2.46153846,2 3.69230769,3.07692308 5.07692308,3.84615385 C6.46153846,4.61538462 8.15384615,5.07692308 9.84615385,5.07692308 C9.84615385,4.76923077 9.69230769,4.46153846 9.69230769,4.15384615 C9.69230769,3.07692308 10.1538462,2 10.9230769,1.23076923 C11.6923077,0.461538462 12.6153846,-1.77635684e-15 13.8461538,-1.77635684e-15 C15.0769231,-1.77635684e-15 16,0.461538462 16.7692308,1.23076923 C17.6923077,1.07692308 18.6153846,0.769230769 19.3846154,0.307692308 C19.0769231,1.23076923 18.4615385,1.84615385 17.6923077,2.46153846 C18.4615385,2.30769231 19.2307692,2.15384615 20,1.84615385 L20,1.84615385 Z"></path></svg></a></li><li><a class="lz-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&amp;media=http://www.lifezette.com/wp-content/uploads/2017/02/logo-1_2280x840_acf_cropped-750x420.jpg&amp;description=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox" target="_blank" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&amp;media=http://www.lifezette.com/wp-content/uploads/2017/02/logo-1_2280x840_acf_cropped-750x420.jpg&amp;description=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox', 'newwindow', 'width=755,height=520'); return false;" title="Pinterest"><svg width="20px" height="20px" viewBox="0 0 20 20"><circle id="pinterest" cx="10" cy="10" r="10"></circle><path id="pinterest_p" d="M16.5,10 C16.5,11.2 16.2,12.3 15.6,13.3 C15,14.3 14.2,15.1 13.2,15.7 C12.2,16.3 11.1,16.6 9.9,16.6 C9.3,16.6 8.7,16.5 8.1,16.3 C8.4,15.8 8.7,15.3 8.8,14.9 C8.9,14.7 9,14.1 9.3,13.1 C9.4,13.3 9.6,13.5 9.9,13.7 C10.2,13.9 10.5,14 10.9,13.9 C12.2,13.7 12.9,12.8 13.2,12.4 C16.1,7.9 12.3,5.4 9.7,5.5 C8.2,5.5 6.8,6.7 6.4,7.2 C6.2,7.5 5.8,8.2 5.7,8.6 C5.7,9 5.6,9.4 5.6,9.7 C5.6,10.3 5.7,10.8 5.9,11.2 C6.1,11.6 6.5,12 6.9,12.1 C7.1,12.2 7.3,12.1 7.3,11.9 C7.3,11.9 7.5,11.2 7.5,11.1 C7.5,11 7.4,11 7.3,10.9 C7,10.8 6.9,10.4 6.9,9.9 C6.9,9 7.2,8.3 7.8,7.7 C8.4,7.1 9.2,6.8 10.1,6.8 C11,6.8 11.6,7 12.1,7.5 C12.6,8 12.8,8.6 12.8,9.3 C12.8,10.3 12.6,11.1 12.2,11.7 C11.8,12.3 11.3,12.7 10.7,12.7 C10.4,12.7 10.1,12.6 9.9,12.3 C9.7,12.1 9.6,11.8 9.7,11.4 C9.7,11.2 9.8,10.9 9.9,10.6 C10,10.3 10.1,10 10.2,9.7 C10.3,9.4 10.3,9.2 10.3,9.1 C10.3,8.8 10.3,8.6 10.1,8.4 C9.9,8.3 9.7,8.2 9.4,8.2 C9,8.2 8.7,8.4 8.5,8.7 C8.3,9 8.1,9.4 8.1,9.9 C8.1,10.3 8.2,10.7 8.3,10.9 L7.5,14.4 C7.4,14.8 7.4,15.5 7.4,16.1 C6.2,15.6 5.3,14.6 4.6,13.5 C3.9,12.4 3.5,11.3 3.5,10 C3.5,8.8 3.8,7.7 4.4,6.7 C5,5.7 5.7,5 6.7,4.4 C7.7,3.8 8.8,3.5 10,3.5 C11.2,3.5 12.3,3.8 13.3,4.4 C14.3,5 15.1,5.8 15.7,6.8 C16.3,7.8 16.5,8.8 16.5,10 L16.5,10 Z"></path></svg></a></li><li><a class="lz-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&title=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox" target="_blank" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/&title=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox', 'newwindow', 'width=555,height=400'); return false;" title="Linkedin"><svg width="20px" height="20px" viewBox="0 0 20 19"><path id="linkedin" d="M4.46153846,6 L4.46153846,18.9230769 L0.153846154,18.9230769 L0.153846154,6 L4.46153846,6 L4.46153846,6 Z M4.61538462,2 C4.61538462,2.61538462 4.46153846,3.23076923 4,3.53846154 C3.53846154,3.84615385 2.92307692,4.30769231 2.30769231,4.30769231 L2.30769231,4.30769231 C1.53846154,4.30769231 1.07692308,4.15384615 0.615384615,3.69230769 C0.153846154,3.23076923 0,2.76923077 0,2.15384615 C0,1.53846154 0.153846154,0.923076923 0.615384615,0.615384615 C1.07692308,0.307692308 1.69230769,-4.4408921e-16 2.30769231,-4.4408921e-16 C2.92307692,-4.4408921e-16 3.53846154,0.153846154 4,0.615384615 C4.46153846,0.923076923 4.61538462,1.38461538 4.61538462,2 L4.61538462,2 Z M19.8461538,11.5384615 L19.8461538,18.9230769 L15.5384615,18.9230769 L15.5384615,12 C15.5384615,11.0769231 15.3846154,10.3076923 15.0769231,9.84615385 C14.7692308,9.38461538 14.1538462,9.07692308 13.3846154,9.07692308 C12.7692308,9.07692308 12.3076923,9.23076923 12,9.53846154 C11.6923077,9.84615385 11.3846154,10.1538462 11.2307692,10.6153846 C11.0769231,10.9230769 11.0769231,11.2307692 11.0769231,11.6923077 L11.0769231,18.9230769 L6.76923077,18.9230769 L6.76923077,10.4615385 L6.76923077,6.61538462 L6.76923077,6 L11.0769231,6 L11.0769231,7.84615385 L11.0769231,7.84615385 C11.2307692,7.53846154 11.3846154,7.38461538 11.5384615,7.07692308 C11.6923077,6.92307692 12,6.61538462 12.3076923,6.46153846 C12.6153846,6.30769231 12.9230769,6 13.3846154,6 C13.8461538,5.84615385 14.3076923,5.84615385 14.9230769,5.84615385 C16.4615385,5.84615385 17.5384615,6.30769231 18.4615385,7.38461538 C19.3846154,8.46153846 19.8461538,9.69230769 19.8461538,11.5384615 L19.8461538,11.5384615 Z"></path></svg></a></li><li><a class="lz-mail" href="mailto:?&subject=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox&body=The%20Mainstream%20Media&#8217;s%20Fake%20News%20Paradox%20via%20%40LifeZette%20http%3A%2F%2Fwww.lifezette.com%2Fpolizette%2Fthe-mainstream-medias-fake-news-paradox%2F"" title="Mail"><svg height="20px" width="20px" viewBox="0 0 19 15"><path id="mail" d="M9.5,10.8c-0.3,0-0.7,0-1.2-0.3c-0.4-0.3-8-5.4-8.2-5.7v8.5c0,0.4,0.1,0.9,0.4,1.2c0.3,0.3,0.7,0.4,1.2,0.4h15.6 c0.4,0,0.9-0.1,1.2-0.4s0.4-0.7,0.4-1.2V4.8c-0.3,0.3-7.9,5.6-8.3,5.7C10.2,10.7,9.8,10.8,9.5,10.8z"/><path id="mail" d="M1.8,4.5C2,4.8,8.2,9.2,8.2,9.2s0.4,0.3,0.6,0.3c0.1,0.1,0.4,0.1,0.6,0.1c0.1,0,0.4,0,0.6-0.1c0.3-0.1,0.6-0.3,0.6-0.3 s3.9-2.6,6.6-4.5c0.6-0.4,1-0.9,1.3-1.3c0.4-0.6,0.6-1,0.6-1.6s-0.1-0.9-0.4-1.3C18.3,0.1,17.8,0,17.4,0H1.8c-0.6,0-1,0.1-1.3,0.6 C0.1,0.9,0,1.3,0,1.9c0,0.4,0.1,0.9,0.6,1.5C1,3.9,1.3,4.2,1.8,4.5z"/></svg></a></li><li><a class="lz-print" href="http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/print"" title="Print"><svg width="20px" height="20px" viewBox="0 0 20 20"><path id="print" d="M19.1836601,3.38901099 L16.7346732,3.38901099 L16.7346732,0.918498168 C16.7346732,0.413150183 16.3692157,0.00347985348 15.9183333,0.00347985348 L4.08160131,0.00347985348 C3.63075163,0.00347985348 3.26526144,0.413113553 3.26526144,0.918498168 L3.26526144,3.38901099 L0.81627451,3.38901099 C0.365457516,3.38901099 0,3.79868132 0,4.3040293 L0,13.2710623 C0,13.7764103 0.365457516,14.1860806 0.816339869,14.1860806 L3.2653268,14.1860806 L3.2653268,17.4274359 L3.2653268,19.0082784 C3.2653268,19.3133333 3.32035948,19.5409158 3.53071895,19.7565568 C3.62869281,19.8569963 3.73330065,19.9221245 3.86107843,19.9623443 C3.97941176,19.9995238 4.09637255,19.9963736 4.21598039,19.9963736 L9.99996732,19.9963736 L15.7839542,19.9963736 C15.9036275,19.9963736 16.0206863,19.9995238 16.139085,19.9623077 C16.2669608,19.9220513 16.3716667,19.8567766 16.4696078,19.7561905 C16.68,19.5402564 16.7346405,19.3123077 16.7346405,19.0072161 L16.7346405,17.4254945 L16.7346405,14.1861172 L19.1836275,14.1861172 C19.6344771,14.1861172 19.9999673,13.7764835 19.9999673,13.2710989 L19.9999673,4.30406593 C20,3.79871795 19.6345425,3.38901099 19.1836601,3.38901099 L19.1836601,3.38901099 Z M2.04081699,6.6143956 C1.64633987,6.6143956 1.32653595,6.25593407 1.32653595,5.81377289 C1.32653595,5.37161172 1.64633987,5.01315018 2.04081699,5.01315018 C2.43529412,5.01315018 2.75509804,5.37161172 2.75509804,5.81377289 C2.75509804,6.25593407 2.43529412,6.6143956 2.04081699,6.6143956 L2.04081699,6.6143956 Z M15.918366,19.0813187 L4.08163399,19.0813187 L4.08163399,11.8528205 L15.918366,11.8528205 L15.918366,19.0813187 L15.918366,19.0813187 Z M15.918366,3.38901099 L4.08163399,3.38901099 L4.08163399,1.83351648 C4.08163399,1.3281685 4.4470915,0.918498168 4.89797386,0.918498168 L15.1020588,0.918498168 C15.5529085,0.918498168 15.9183987,1.32813187 15.9183987,1.83351648 C15.918366,2.35205128 15.918366,2.87054945 15.918366,3.38901099 L15.918366,3.38901099 Z"></path></svg></a></li></ul>								</div>							</div>
							<div class="col-lg-11 col-md-11 col-sm-12 col-xs-12">
								<div class="article body">
								<!-- Sharelines removed -->
								<!-- WYSIWYG BODY -->
								<p>If anti-Trump fake news were a dumpster, the mainstream media would be the flies buzzing around it, and generally delighting in feeding off its trashy goodness. Mainstream media types seem to be operating on the premise that ruining President Trump is more important than facts. First it was Buzzfeed. Then it was TIME magazine. Then, it was The Daily Beast. This week, it&#8217;s CNN, CBS, and Yahoo (oh, and TIME and Buzzfeed again).</p>
<p>A man named Mike Hager claimed his mother died in Iraq after Trump&#8217;s executive order temporarily halted refugees from entering the U.S. from seven war-torn nations. He had a picture to boot! Rather than taking the time to vet this story, media organizations decided to operate under a why-would-anyone-lie-about-anything paradigm and run with it. Oops. Hager&#8217;s mother actually died several days before the executive order was issued.</p>
<blockquote><p>The mainstream media was bleeding from the eyes over fake news when they were pretending it was the iceberg that sank the Hillary Clinton campaign.</p></blockquote>
<p>What if the story had been that an Obama executive order had killed an old lady? Would these so-called news organizations have vetted the facts? Would someone at TIME, CNN, CBS, Yahoo, or Buzzfeed have played the role of fact checker and said, &#8220;Whoa! Hold up. Let&#8217;s make sure that&#8217;s legit.&#8221;</p>
<div class="ad-block top"><style type="text/css">
/* <![CDATA[ */
	.article .ad-block.top .str-title {
		font-size: 1.25em;
		line-height: 1.15em;
		color: rgba(80, 80, 80, 1);
	}
	.article .ad-block.top .str-description {
		color: gray;
		font-family: "utopia-std";
		font-style: italic;
		font-size: 0.96em;
	}
	.attachment .midpoint:before,
	.article .midpoint:before,
	.article .ad-block:before {
		content: "Advertisement";
		text-align: center;
		text-transform: uppercase;
		font-size: 8px;
		padding: 2px 0 0;
		color: rgba(150, 150, 150, 1);
		background-color: rgba(233, 233, 233, 1);
		display: block;
		font-weight: bold;
		font-family: arial, helvetica, sans-serif;
	}
	.attachment .midpoint:before,
	.article .midpoint:before,
	.attachment .gemini-loaded:before,
	.article .gemini-loaded:before {
		margin-left: 0;
		margin-right: 0;
		position: relative;
		z-index: 2;
		float: none;
		clear: both;
	}
	.article .ad-block.top,
	.article .ad-block.bottom,
	.article .midpoint {
		min-width: 300px;
		max-width: 100%;
		margin: 0 auto 1.25em;
		border-top: 1px dashed rgba(210, 210, 210, 1);
		border-bottom: 1px dashed rgba(210, 210, 210, 1);
		float: right;
		background-color: rgba(233, 233, 233, 1);
	}
	.desktop .article .ad-block.top,
	.desktop .article .ad-block.bottom,
	.desktop .article .midpoint {
		min-width: 300px;
		max-width: 45%!important;
		margin-left: 0.7em;
    padding: 0 13px;
	}
	.desktop .article .ad-block.top .str-thumbnail,
	.desktop .article .ad-block.bottom .str-thumbnail,
	.desktop .article .midpoint .str-thumbnail {
		margin: 0 .8em;
	}
	.desktop .article .ad-block.top .thumbnail-wrapper:after,
	.desktop .article .ad-block.bottom .thumbnail-wrapper:after,
	.desktop .article .midpoint .thumbnail-wrapper:after {
		display: block;
		content: " ";
		height: 1px;
		clear: both;
		float: none;
	}
	.article .ad-block.bottom {
		display: inline-block;
		max-width: 100%;
		margin: 0 auto 0.25em 1.25em;
		float: right;
	}
	.attachment .gemini-loaded .img-responsive,
	.article .gemini-loaded .img-responsive,
	.article .ad-block .img-responsive {
		margin-left: 0;
	}
	.attachment .gemini-loaded h1,
	.attachment .gemini-loaded h2,
	.attachment .gemini-loaded h3,
	.attachment .gemini-loaded h4,
	.attachment .gemini-loaded h5,
	.attachment .gemini-loaded h6,
	.attachment .gemini-loaded li,
	.attachment .ad-block h1,
	.attachment .ad-block h2,
	.attachment .ad-block h3,
	.attachment .ad-block h4,
	.attachment .ad-block h5,
	.attachment .ad-block h6,
	.attachment .ad-block li,
	.article-template .article-body .ad-block h1,
	.article-template .article-body .ad-block h2,
	.article-template .article-body .ad-block h3,
	.article-template .article-body .ad-block h4,
	.article-template .article-body .ad-block h5,
	.article-template .article-body .ad-block h6,
	.article-template .article-body .ad-block li,
	.article-template .article-body .midpoint h1,
	.article-template .article-body .midpoint h2,
	.article-template .article-body .midpoint h3,
	.article-template .article-body .midpoint h4,
	.article-template .article-body .midpoint h5,
	.article-template .article-body .midpoint h6,
	.article-template .article-body .midpoint li,
	.article-template .article-body .ad-block h1,
	.article-template .article-body .ad-block h2,
	.article-template .article-body .ad-block h3,
	.article-template .article-body .ad-block h4,
	.article-template .article-body .ad-block h5,
	.article-template .article-body .ad-block h6,
	.article-template .article-body .ad-block li {
		font-size: 1.125em;
		padding: 0.125em 0 0;
		/*color: inherit;*/
		line-height: 1.25em;
		text-align: left;
	}
	.attachment .gemini-loaded p,
	.attachment .gemini-loaded h3~p.dek.georgia,
	.article-template .article-body .gemini-loaded p,
	.article-template .article-body .ad-block p {
		font-size: 0.82em;
		padding: 0 0 0.5em 0;
		color: #666666;
		line-height: 1.25em;
		text-align: left;
		text-transform: initial;
}
	.article-template .article-body div.str-mid-post {
		max-width: 276px;
    margin: 0 auto;
    float: none;
    display: inline-block;
	}
	.gemini-loaded img.img-responsive.full-img {
		width: 100%!important;
	}
	.gemini-loaded {
		padding-left: 0;
		padding-right: 0;
		margin-top: -1em;
	}
	.gemini-loaded .box-img {
		padding-top: 0!important;
	}
	.gemini-loaded p.dek.georgia~div {
		text-align: center;
	}
/* ]]> */
</style><div data-str-set-targeting-placement="4Z1t68SxCtLT52WzDmsR3G95" style="display: none;">
</div>
<!-- BEGIN JS TAG - Sharethrough 1x1 :: DO NOT MODIFY -->
<script src="//ads.pubsqrd.com/ttj?id=9846858&cb=[CACHEBUSTER]" TYPE="text/javascript"></script>
<!-- END TAG --></div>
<p>Flashback two weeks to when Zeke Miller of TIME reported that MLK&#8217;s bust had been removed from the Oval Office. Would the MLK panic of 2017 have been the same if the bust had been wrongly perceived as missing from Obama&#8217;s Oval Office? Nobody knows. But everybody knows.</p>
<p>The mainstream media is left-handed. They can&#8217;t stop accidentally reporting lies that trash President Trump, yet they would never, ever, not for a million bucks accidentally report that Donald Trump did something great. They&#8217;d fact check it from every angle, and if that didn&#8217;t help, they&#8217;d dream up reasons it wasn&#8217;t great. Their goal of pushing a left-wing agenda is blatantly clear.</p>
<div id="ndn_embed_1" data-config-type="VideoPlayer/Single" data-config-width="100%" data-config-height="9/16w" style="width:{{width}}" data-config-pb="7" data-config-float="bottom right" data-config-widget-id="2" data-config-tracking-group="92353" data-config-playlist-id="18080" data-config-site-section="polizette" data-config-video-id="31927458"></div><script type="text/javascript">var _informq = _informq || [];_informq.push(['embed', 'ndn_embed_1']);</script>
<p>Get on Twitter and search "Muslim Ban." You'll find reporters and commentators from CNN, Politico, and many others calling Trump's executive order just that, a Muslim ban or using the hashtag #MuslimBan. But only 15 percent of the world's Muslim majority countries are even affected at all by the executive order.</p>
<p>According to Pew research study, 34 percent of all the Muslims in the world live in Indonesia, India, and Pakistan, none of which are affected. In fact, the seven countries included in the EO (Iraq, Iran, Libya, Sudan, Somalia, Yemen, and Syria) are home to only 12 percent of the world's Muslims. That means this alleged Muslim ban has no effect on 88 percent of the world's Muslims. Not to mention the whole thing is a 90-day pause.</p>
<div class="midpoint"><script type="text/javascript" id="yap-ad-1">
	var sectionCode=sectionCode||[];
	sectionCode.push("ab360dec-994a-4b16-a96a-8a4ff33c9be4","feea2f07-eafc-432c-a847-95203b522334");

	(function(){
		var script=document.createElement("script");
		script.async=true;
		script.src="https://s.yimg.com/av/gemini/ga/gemini.js";
		document.body.appendChild(script);
	})();

</script>
<script type="text/javascript">
	var yap_script = document.getElementById('yap-ad-1');
	var yap_parent_node = yap_script.parentNode;
	var container_yap_div = document.createElement('div');
	container_yap_div.className='gemini-ad-feea2f07-eafc-432c-a847-95203b522334';
	yap_parent_node.insertBefore(container_yap_div,yap_script);
	container_yap_div.style.margin=0;
	container_yap_div.style.padding=0;
</script></div>
<p>Where in the mainstream media are the cries of fake news? Where are all the reporters who have read the EO and understand what's in it? When Senate Minority Leader Chuck Schumer weeps for the cameras because of a legal 90-day immigration halt, why doesn't it draw the same ire as a not-as-nuanced-as-it-could-be Trump tweet? Where's the outrage when Nancy Pelosi channels Joe McCarthy and makes the 100 percent evidence-free claim that Steve Bannon is a "white supremacist"?</p>
<p>The mainstream media was bleeding from the eyes over fake news when they were pretending it was the iceberg that sank the Hillary Clinton campaign. So, why aren't they freaking out about it now?</p>
<p>The reason is that the term fake news — created as a scapegoat to take the fall for Hillary's epic fail of a presidential campaign — has nothing to do with veracity of information or the disseminators of that information. It is simply a nifty little hashtag-ready phrase created to discredit conservative media outlets.</p>
<p>All you have to do is gauge the reactions. Daily Beast, TIME, AP, CNN — they get something wrong and it's all: "Mistakes happen, fog of war, parody account, someone was standing in the way, blah, blah, blah." But miss a fact when you're a conservative news site and instantly the mainstream media is comparing you to Nazi propagandists and opinion writers are lobbying Congress to silence you.</p>
<!-- START LZ_RELATED_BOX --><style>
												.lz_related_box { width: 45%; min-width: 285px; margin-bottom: 15px; margin-right: 10px; margin-left: 15px; padding: 5px 10px 10px 10px; box-shadow: 2px 2px 10px 1px #D1D1D1; }
												.lz_related_box.alt {
													border-left: 0px solid white;
													width: 45%;
													min-width: 285px;
													margin-bottom: 15px;
													margin-right: 10px;
													margin-left: 15px;
													padding: 5px 10px 10px 10px;
													box-shadow: -1px 0px 1px 1px #e0e0e0;
												}
												.lz_related_box:after {
													position: relative;
													float: right;
													content: "PoliZette";
													font: italic bold 1em "museo-sans-condensed", "arial narrow", sans-serif;
													color: #663366;
												}
												.lz_related_box.alt:after {
													position: relative;
													-webkit-clip-path: polygon(0 100%, 100% 0, 100% 100%, 0 100%);
													clip-path: polygon(0 100%, 100% 0, 100% 100%, 0 100%);
													text-align: right;
													width: 100%;
													margin: 0 -10px -10px 0;
													padding: 0.4em 0.2em 0.1em 0;
													position: relative;
													float: right;
													content: "PoliZette";
													font: italic bold 1em "museo-sans-condensed", "arial narrow", sans-serif;
													background-color: #663366;
													color: #f4f4f4;
												}
												.lz_rb_vertical { font: italic 18px museo-sans-condensed; padding: 5px 0; }
												.lz_rb_headline { font-family: Utopia; font-size: 1.15em; font-weight: bold; font-style: normal; color: #4a4a4a!important; display: block; padding-top: 0.5em; }
												.lz_rb_subhead { font-weight: normal; font-family: Utopia; font-size: 0.92em; line-height: 1.25em; font-style: italic; color: #000 !important; margin-top: 0.5em; display: block; }
												@media only screen and (max-width: 425px) { .lz_related_box { width:100%; box-shadow:none; padding-right:0; margin-bottom:30px; }.lz_related_box.alt { width:100%; max-width: 100%; box-shadow:none; border: 0; border-top: 2px solid #663366; padding-right:0; margin-bottom:30px; }.lz_rb_headline, .lz_rb_subhead { margin-left:10px; margin-right:10px; display:block; } }
											</style><figure class="lz_related_box alt pull-right"><a class="lz_rb_headline" href="http://www.lifezette.com/polizette/pelosi-calls-bannon-white-supremacist/"><img src="http://cdn.lifezette.com/wp-content/uploads/2017/02/nancy-pelosi_1170x880_acf_cropped-360x210.jpg" width="360" height="210" style="max-width:100%;height:auto;" /></a><caption class="lz_rb_subhead"><a class="lz_rb_headline" href="http://www.lifezette.com/polizette/pelosi-calls-bannon-white-supremacist/">Pelosi Rage: Calls Bannon a &#8216;White Supremacist&#8217;</a><a class="lz_rb_subhead" href="http://www.lifezette.com/polizette/pelosi-calls-bannon-white-supremacist/">Democrats continue to employ slanderous, racially charged rhetoric to stoke anti-Trump anger</a></caption></figure><!-- END LZ_RELATED_BOX -->
<p>But the truth is, the mainstream media is happy to abandon truth in order to attack the Trump administration and its policies.</p>
<div class="ad-block bottom"><!-- Not Mobile - Not showing Undertone 300 Mobile Flex -->
<!-- Pubsqrd Yieldbot Ad 300x250 for Desktop, Handheld -->
<script type="text/javascript">
	var yieldbotParams = 'n';
	try {
		yieldbotParams = yieldbot.slotParams('MR','&');
	} catch (e) { }
	document.write('<scr'+'ipt src="//ads.pubsqrd.com/ttj?id=4882005&cb=[CACHEBUSTER]&ybot_ad='+yieldbotParams+'" type="text/javascript"><' + '/scr' + 'ipt>');
</script>
</div>
<p>Fake news isn't new. It's as old as the stars and stripes. And Donald Trump is not the first president to be on the receiving end of it. Thomas Jefferson — who was proclaimed to be an atheist and later "dead" by Federalist media during the election of 1800 — even griped about it in his second inaugural address saying, "The artillery of the press has been leveled against us, charged with whatsoever its licentiousness could devise or dare. These abuses of an institution so important to freedom and science, are deeply to be regretted, inasmuch as they tend to lessen its usefulness." He went on to say the fake newsers of yore who attacked him have been, "left to find their punishment in the public indignation."</p>
<p>The mainstream media has seen the indignation of the public in the form of a red-from-sea-to-shining-sea electoral map. They tried and tried to destroy Trump. First, they called him unfit and unworthy. When that didn't work, they called him Hitler and Mussolini. But their anti-Trump propaganda campaign had no effect — Trump won big. Huge. And the more agenda-driven they become, the more they will continue to suffer "the public indignation" that Thomas Jefferson promised.</p>
<p><em>Eddie Zipperer is an assistant professor of political science at Georgia Military College and a regular LifeZette contributor.</em></p>
																<ol class="lz_hidden lz_tags"><li>#media</li><li>Chuck Schumer</li><li>Donald Trump</li><li>fake news</li><li>Mike Hagar</li><li>Nancy Pelosi</li><li>press</li></ol>								</div>																<script type="text/javascript">
									(function(doc,$) {
										$('.article.body .ad-block img').each(function(i,o) {
											$o = $(o);
											nW = $o.naturalWidth || $o.attr('width') || $o.width();
											nH = $o.naturalHeight || $o.attr('height') || $o.height();
											if(nW < 2 || nH < 2) {
												$o.css({'width':nW+'px','height':nH+'px'});
											}
										})
									})(document,jQuery)
								</script>
																<!-- END Post Content -->
								<!-- If you liked this, read: -->
															<fieldset style="padding:0; margin:-1em 0 20px; border-bottom: 1px solid #e5e5e5;">
									<legend style="margin: 0;"><a href="http://www.lifezette.com/?p=280583" class="polizette" style="text-transform: uppercase; font-family: 'museo-slab', arial, sans-serif; font-size: 0.67em; font-style: normal;">You might also like...</a></legend>
									<a href="http://www.lifezette.com/?p=280583" style="margin:0;padding:.20em 0 .205em 1em; display:inline-block; background-image: url('data:image/png;base64,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'); background-position: 0 50%; background-repeat: no-repeat;" class="polizette">Fake News? Associated Press Publishes Bogus Visa Claims</a>
								</fieldset>														<div class="bottom-of-article-1" style="background-color:rgba(233, 233, 233, 1);"></div>
															<!-- Sharethrough rerun --><!-- Start Lifezette - Post Article -->
<div id='__kx_ad_4441'></div>
<script type="text/javascript" language="javascript">
var __kx_ad_slots = __kx_ad_slots || [];
(function () {
var slot = 4441;
var h = false;
__kx_ad_slots.push(slot);
if (typeof __kx_ad_start == 'function') {
__kx_ad_start();
} else {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//cdn.kixer.com/ad/load.js';
s.onload = s.onreadystatechange = function(){
if (!h && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
h = true;
s.onload = s.onreadystatechange = null;
__kx_ad_start();
}
};
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
}
})();
</script>
<!-- End Lifezette - Post Article -->
<style type="text/css">
/* <![CDATA[ */
.ad-native-lockerdome {
    text-align: center;
    background-color: rgba(233, 233, 233, 1);
    padding: 0!important;
    border-top: 1px dashed rgba(210, 210, 210, 1);
    border-bottom: 1px dashed rgba(210, 210, 210, 1);
    margin-top: 2em!important;
    margin-bottom: 2em!important;
    }
.ad-native-lockerdome:before {
    font-weight: bold;
    font-family: sans-serif;
    text-transform: uppercase;
    content: "Advertisement";
    color: rgba(153, 153, 153, 1);
    font-size: 0.62em;
    display: block;
    padding-top: 0.125em;
    padding-bottom: 0.125em;
}
.ad-native-lockerdome > iframe {
    margin-bottom: -0.96em;
}
/* ]]> */
</style>

<div class="ad-native-lockerdome ad-block" id="ld-2869-4062"></div>

<script type="text/javascript">
(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8651789234997095,size:[0, 0],id:"ld-2869-4062"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");
</script>
<!-- No valid testkey found for Spoutable Ad -->
<h3 class="widget-title popular-header recommended-for-you border-header" style="margin-bottom: 0!important;">Recommended For You</h3>
<div data-src="http://www.lifezette.com/polizette/the-mainstream-medias-fake-news-paradox/" class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="LifeZette" style="clear: both!important;"></div>
<style>
.ob-widget.ob-strip-layout.AR_1 {
padding-top: 0.25em!important;
}
.AR_1.ob-strip-layout .ob-rec-text {
font-family:inherit!important;
}
</style>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- MAIN TEADS INREAD BLOCK -->
<span style="display: none;" class="post-type-post post-categories-polizette">the-mainstream-medias-fake-news-paradox</span>
<script type='text/javascript'>
/* <![CDATA[ */
/* Set Teads' boolean for the section being matched or not */
	/* Decide if it's mobile based upon classes added by PHP mobile detection */
		var is_mobile = ( $('body').hasClass('mobile') || $('body').hasClass('handheld') || $('body').hasClass('phone') || $('body').hasClass('tablet') || $('body').hasClass('ios') || $('body').hasClass('android') );
				/* Ensure there's nothing turning Teads off in the page content */
	var teads_enabled = (($('.no-teads').length > 0) ? false : true);
				/* Set whether we're going to use mobile at all */
	var teads_mobile_enabled = 1;
				/* Add a function to detect 'unfriendly neighbor' content items, and try to move Teads if found */
	var nearestMinSlot = function(opts) {
					var defaults = {
							slot		: '.article > p',
							minSlot		: 5						},
						options = $.extend(true, defaults, opts),
						isSlideshow = $('.ss-wrapper').length,
						targetSlot = $(options.slot).get(options.minSlot - 2),
						prevJWPlayerOffset = $(targetSlot).prevUntil('div[id^="jw_player"]').length,
						nextJWPlayerOffset = $(targetSlot).nextUntil('div[id^="jw_player"]').length;
					/* if this is a slideshow, add a last <p> element, and return that element to show Teads below all other content */
					if(isSlideshow) {
						$('<p></p>').appendTo('.article.body');
						return $('.article.body').find('p').length - 1;
					}
					/* Otherwise, if there's 'unfriendly neighbors', move down the page on element/slot */
			else if(prevJWPlayerOffset  === 1 || nextJWPlayerOffset === 1) {
						return options.minSlot + 1;
			}
			/* Return the 'decided upon' slot position index */
			return options.minSlot;
				};
		/* /end var = (...) */
	/* ONLY proceed if Teads is enabled */
	if(teads_enabled) {
			$(document).ready(function() {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : ((is_mobile && teads_mobile_enabled) ? 35942 : 35929)
					,lang        : "en"
					,slot        : '.article > p'
					,format      : "inread"
					,minSlot     : nearestMinSlot({ 'slot': '.article > p', 'minSlot': 4 })
					,components  : { skip: {delay : 0}}
					,css         : "margin: 0px 0px 15px;"
					,filter      : function(obj) {
						return 1;
					}
					,passBack: function(num) {
						window._ttf = window._ttf || [];
						_ttf.push({
							pid          : ((is_mobile && teads_mobile_enabled) ? 35941 : 35928)
							,lang        : "en"
							,slot        : '.article > p'
							,format      : "inread"
							,minSlot     : nearestMinSlot({ 'slot': '.article > p', 'minSlot': 4 })
							,components  : { skip: {delay : 0}}
							,css         : "margin: 0px 0px 15px;"
						});
						(function (d) {
							var js, s = d.getElementsByTagName('script')[0];
							js = d.createElement('script');
							js.className = 'teads-inread';
							js.async = true;
							js.src = '//cdn.teads.tv/media/format.js';
							s.parentNode.insertBefore(js, s);
						})(window.document);
					}
			});
			(function (d) {
				var js, s = d.getElementsByTagName('script')[0];
				js = d.createElement('script');
				js.className = 'teads-inread';
				js.async = true;
				js.src = '//cdn.teads.tv/media/format.js';
				s.parentNode.insertBefore(js, s);
			})(window.document);
		});
} /* /end ONLY proceed if Teads is enabled */
/* ]]> */
</script>
<script type="text/javascript" src="//cdn.undertone.com/js/ajs.js"></script>														</div>						</div>					</div>				</div>			</div>			<!-- Sidebar container columns -->
						<div class="sidebar col-lg-4 col-md-4 col-sm-12 col-xs-12 zero-left-padding" style="margin-bottom: 0;">
				<div class="widget ad-widget visible-lg visible-md visible-sm visible-xs adblock_01">
					<div class="ad-widget-inner">
						<div class="ad-block">
							<p>Advertisement</p>
<!-- PubSqrd Ad 300x250 -->
<!-- BEGIN JS TAG - Lifezette 300x250 Top < - DO NOT MODIFY -->
<script src="//ads.pubsqrd.com/ttj?id=4882004&cb=[CACHEBUSTER]" type="text/javascript"></script>
<!-- PubSqrd Ad 300x250 Mobile - DISABLED -->
						</div>					</div>				</div>				<div class="widget zero-margin visible-lg visible-md sidebar_form">
					<div class="updates">
						<h3 class="widget-title updates-header border-header">
							DailyZette
						</h3>
						<p class="updates-label" style="padding: 0.5em; 0.5em;">News, insight and analysis across politics, parenting, health, faith and pop culture.</p>
<div id="postuparticleform"></div>
<p class="updates-disclaimer bottom" style="margin:0;padding:0;">By signing up you agree to <a href="//www.lifezette.com/our-terms/" class="updates-disclaimer-link" style="font-family: inherit; font-size: inherit;" target="_blank">our terms.</a></p>					</div>				</div>				<div class="widget zero-margin zero-padding">
					<div class="popular">
						<h3 class="widget-title popular-header border-header">Popular</h3>
						<ul class="list-unstyled popular-list" style="padding: 15px 0 0!important; margin: 0; display: inline-block;"><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/anti-trump-protesters-block-ambulance/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/protest_720_481_88_sha-100_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">Anti-Trump Protesters Block Ambulance Rushing to Hospital</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">Arrests made at demonstration in Connecticut after 'critically ill' patient prevented from passing</p--></div><span class="clear"></span></div></a></div></li><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/soros-fingerprints-all-over-anti-trump-lawsuits/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/soros-2-1_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">Soros Fingerprints All Over Anti-Trump Lawsuits</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">Billionaire leftist teams up with Democrat attorneys general to bury administration in legal challenges</p--></div><span class="clear"></span></div></a></div></li><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/patriots-super-bowl-win-invites-torrent-racial-hate/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/twitter-2_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">Patriots Super Bowl Win Sparks Torrent of Racial Hate</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">Social media erupts with racially charged rage at Belichick, Brady: 'I hate seeing white people happy'</p--></div><span class="clear"></span></div></a></div></li><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/judge-blocked-trump-action-activist-past/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/James-Robart_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">Judge Who Blocked Trump Action Has Activist Past</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">Robart made a point of saying 'Black Lives Matter' in dispute with Seattle police, does pro bono work for refugees</p--></div><span class="clear"></span></div></a></div></li><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/dem-civil-war-pelosi-fires-back-warren/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/NPelosi_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">Dem Civil War: Pelosi Fires Back at Warren</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">House Minority Leader rejects notion Democrats need new leadership, 'we need experience'</p--></div><span class="clear"></span></div></a></div></li><li class="popular-row" style="overflow: visible; margin: 0; padding: 0 0 0.625em 0;"><div class="row zero-padding zero-top-margin zero-bottom-margin" style="margin-left: 0; margin-right: 0;"><a href="http://www.lifezette.com/polizette/84-lumbers-irresponsible-super-bowl-ad/" style="display: block; clear: left; float: none;"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 zero-top-margin zero-padding" style="margin-bottom: 0.125em;"><figure class="img-responsive wedge poli" style="background-image: url('http://cdn.lifezette.com/wp-content/uploads/2017/02/84lumberONETHIRD_1170x880_acf_cropped-360x210.jpg'); background-size: cover; margin: 0 2.5% 0 0; min-width: 180px; max-width: 180px; max-height: 105px; min-height: 105px; float: left;"></figure><div class="copy snippet" style="padding-left: 160px;" ><!--button class="btn lifezette-btn poli static" style="font-size: 0.78em!important;">PoliZette</button--><h5 style="font-size: 1em; margin: 0 0 0.125em 0; padding-top: 0; transition: none;">84 Lumber's Irresponsible Border Crossing Ad</h5><!--p class="description dark-grey truncate" style="padding: 0 1em 0 0; margin: 0; transition: none!important; overflow: visible; text-overflow: default; font-size: 0.68em;">Capitalizing on political controversy, company glorifies lawbreaking journey that has killed thousands</p--></div><span class="clear"></span></div></a></div></li></ul>					</div>				</div>				<div class="widget zero-margin ad-widget visible-lg visible-md adblock_03" style="max-height: 677px;">
					<div class="ad-widget-inner">
						<div class="ad-block">
							<p>Advertisement</p>
<!-- BidFluence not enabled -->
<!-- PubSqrd-Flex Ad (300|160)x(600|250) - DISABLED -->
						</div>					</div>				</div><style type="text/css">
.TS_1.ob-vertical-strip-layout .ob-widget-header {
    font-family: "Gill Sans", Lato, acumin-pro, arial-narrow, sans-serif!important;
    margin: 1em 0 0!important;
    font-weight: normal!important;
    font-size: 1.25em!important;
}
</style>
<div class="OUTBRAIN" data-widget-id= "TS_1" data-src="" data-ob-template="LifeZette"></div>
<!-- Ideal -->
		<div class="widget ad-widget visible-lg visible-md visible-sm visible-xs adblock_04 top30" style="background-color: #fff;">
				<div class="ideal" style="font-family: 'Gill Sans', Lato, acumin-pro, arial-narrow, sans-serif!important; margin: 1em 0 0!important; font-weight: normal!important; font-size: 1.25em!important; padding-bottom: 15px;">Around the Web</div>
				<div class="ideal-widget-container">
				</div>
		</div>
		<script type="text/javascript">
		var allCatEls = jQuery('span[class$="zette"]'),
				lz_page_categories = lz_page_categories || (allCatEls.length > 0) ? jQuery(allCatEls[0]).attr('class').replace( /.*?([a-z]+(?:zette)).*/, '$1') : '';
		(function(category_classes){
				jQuery.getJSON('//news.fark.com/data/js/86633.js').then(
				function(data, respTxt, jqXHR){
					for(var di=0;di<data.news.length;di++) {
						var linkStr = '<a href="'+data.news[di]['url']+'" class="'+category_classes+'" style="display:block;width:300px;padding:'+((di>0)?'0.75':'0')+'em 0 0.375em 0;margin:0;font-size:0.86em;line-height:1.25em;font-weight:bold;font-style:normal;"><div class="ideal-widget-id_'+data.news[di]['id']+'" style="float:left;display:block;width:300px;height:200px;margin:0 0.75em 0 0; padding: 0;background-image:url(\''+(data.news[di]['img']).replace(/100x100/,'300x200')+'\');background-size:cover;background-repeat:no-repeat;"></div>'+data.news[di]['title']+'</a>';
						$('.ideal-widget-container').append(linkStr);
					}
				});
		})(lz_page_categories);
		</script>
<!-- sidebar bottom end --></div>
		</div>	</div></section>	<section class="asd_container text-center top30 full_width_ad is_desktop" style="max-width:728px; width: 100%; margin: 0 auto;">
		<div class="ad-block" style="padding-top:5px;padding-bottom:5px;background-color:rgba(233, 233, 233, 1);border-top:1px dashed rgba(210, 210, 210, 1);border-bottom:0px dashed rgba(210, 210, 210, 1);">
			<p style="max-height:25px;margin:0;padding:0;" data-placement="post_footer">Advertisement</p><script type="text/javascript" class="full_width_ad_js">
var yieldbotParams = 'n';
try {
  yieldbotParams = yieldbot.slotParams('LB','&');
} catch (e) { }
</script> 
<script type="text/javascript" class="full_width_ad_render_js">
document.write('<scr' + 'ipt src="//ads.pubsqrd.com/ttj?id=4882009&cb=[CACHEBUSTER]&ybot_ad='+yieldbotParams+'" type="text/javasc' + 'ript"></scr' + 'ipt>')
</script>
		</div>
	</section>
	<!-- END of ALL page ads -->
<!--footer-->
	<div class="footer mobile-top-buffer mobile-bottom-buffer">
		<div class="container">
			<div class="row bottom-buffer">
				<div class="col-lg-7 col-md-7 col-sm-12 col-xs-12">
					<div class="logo-span">
						<img src="http://cdn.lifezette.com/wp-content/themes/lifezette/images/logos/lifezette-logo.png" class="img-responsive logo inline-block" />
						<span class="inline-block bottom-out">Life. Explained.</span>
					</div>				</div>				<div class="col-lg-5 col-md-5 col-sm-12 col-xs-12 social-icons bottom-out even">
					<div class="social">
						<span>Connect with LifeZette</span>
						<a href="http://www.facebook.com/lifezette" class="hidden-xs">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-facebook fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="https://twitter.com/Lifezette/" class="hidden-xs">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-twitter fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="https://www.pinterest.com/lifezette/" class="hidden-xs">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-pinterest fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="/feed/" class="hidden-xs">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-rss fa-stack-1x social-icon"></i>
							</span>
						</a>
					</div>				</div>			</div>			<div class="row">
				<div class="col-lg-7 col-md-7 col-sm-12 col-xs-12">
					<div class="left-list">
						<ul class="main-nav list-unstyled">
							<li><a href="http://www.lifezette.com/" ><i class="fa fa-home"></i> LifeZette</a></li>
							<li>
								<a href="http://www.lifezette.com/polizette/" class="active">
									PoliZette								</a>
							</li>
							<li>
								<a href="http://www.lifezette.com/momzette/" >
									MomZette								</a>
							</li>
							<li>
								<a href="http://www.lifezette.com/healthzette/" >
									HealthZette								</a>
							</li>
							<li>
								<a href="http://www.lifezette.com/faithzette/" >
									FaithZette								</a>
							</li>
							<li>
								<a href="http://www.lifezette.com/popzette/" >
									PopZette								</a>
							</li>
							<li>
								<a href="http://www.lifezette.com/video/" >
									Videos								</a>
							</li>
						</ul>						<ul class="right-list list-unstyled">
							<li><a href="http://www.lifezette.com/about/">About LifeZette</a></li>
							<li><a href="http://www.lifezette.com/advertise-with-us/">Advertise With Us</a></li>
							<li><a href="http://www.lifezette.com/jobs-at-lifezette/">Jobs at LifeZette</a></li>
							<li><a href="http://www.lifezette.com/contact-us/">Contact Us</a></li>
						</ul>					</div>				</div>				<div class="col-lg-5 col-md-5 col-sm-8 col-xs-12">
					<div class="dailyzette_signup" id="postupform"></div>				</div>			</div>			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-12 col-xs-12 social-icons bottom-out even mobile-visible">
					<div class="social">
						<span>Connect with LifeZette</span>
						<a href="http://www.facebook.com/lifezette">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-facebook fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="https://twitter.com/Lifezette/">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-twitter fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="https://www.pinterest.com/lifezette/">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-pinterest fa-stack-1x social-icon"></i>
							</span>
						</a>
						<a href="/feed/">
							<span class="fa-stack fa-md">
								<i class="fa fa-circle fa-stack-2x"></i>
								<i class="fa fa-rss fa-stack-1x social-icon"></i>
							</span>
						</a>
						</div>					</div>				</div>				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 bottom-line list-unstyled">
						<span class="copyright">
							&copy; 2017 Ingraham Media, Inc. All Rights Reserved
						</span>
						<span><a href="http://www.lifezette.com/our-terms/" class="light-grey">Terms of Use</a></span>
						<span><a href="http://www.lifezette.com/privacy-policy/" class="light-grey">Privacy Policy</a></span>
					</div>				</div>			</div>		</div>	</div>	<!--sitewrap end-->
	<!-- Teads InBoard for Posts and Pages - DISABLED -->
<style type="text/css">
/* <![CDATA[ */
.ndn_playerOptions {
    margin-top: -30px;
    margin-bottom: 30px;
    font-size: 0.78em;
    font-style: normal;
    color: rgba(250, 250, 250, 1);
    background-color: rgba(40, 40, 40, 1);
    font-variant: small-caps;
    text-transform: lowercase;
    padding-right: 1em;
}
.ndn_playerOptions > a,
* .article.body .ndn_playerOptions a {
    font-size: 1em;
    color: rgba(250, 250, 250, 1);
    display: inline-block;
    padding: 2px 3px;
}
.ndn_playerOptions > a.ndn_selected,
* .article.body a.ndn_selected {
    color: rgba(250, 250, 250, 1);
    background-color: rgba(204, 51, 0, 1);
}
.ndn_playerOptions > a:hover,
.ndn_playerOptions > a:active,
* .article.body .ndn_playerOptions a:hover,
* .article.body .ndn_playerOptions a:active {
    background-color: rgba(204, 51, 0, 1);
    color: rgba(230, 230, 230, 1);
}
/* ]]> */
</style>
	<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js" class="inform-video-init"></script>
	<script type="text/javascript">
		var _informq = _informq || [];
		_informq.push(['hook', 'inform-dynamic/videoLoad', function(event) {
		console.log('Inform Video Load Hook: inform-dynamic'+'\n'+JSON.stringify(event.data));
    }]);
	</script>
<!-- Javascript tag  -->
<!-- begin ZEDO for channel: Lifezette-CLB , publisher: Ingraham†Media , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="43536/43246/1"; var zflag_sid="4815"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  Lifezette - CLB , publisher: Ingraham Media , Ad Dimension: Pixel/Popup - 1 x 1 -->
<style type="text/css">
/* <![CDATA[ */
	.ntv-boap p:first-of-type a {
		color: inherit!important;
	}
/* ]]> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var lz_page_categories = "polizette";
(function($,doc,win,pagecats) {
	var art_bot = doc.querySelector('.bottom-of-article-1');
	var ntv_boap = doc.querySelector('.ntv-boap');
	if(art_bot && ntv_boap) {
		doc.querySelector('.bottom-of-article-1').appendChild(doc.querySelector('.ntv-boap'));
		var nativoA = doc.querySelector('.ntv-boap p > a > span');
		if(nativoA) {
			nativoA.className= pagecats;
		}
	}
})(jQuery, document, window, lz_page_categories);

        (function(jQuery) {
jQuery('div[id^="ntv"][class*="ntv"]').attr({'style':'background-color: #f5f5f5; margin-bottom: 10px; padding: 0;'});
})(jQuery);
/* ]]> */
</script><script>
_pe.subscribe();
</script><!-- wp_footer -->
				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.lifezette.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			/* ********************************************* */
			/*               LifeZette Custom                */
			/* ********************************************* */
			/* Remove margin from the 'preceding' paragraph so the placement of the "Org Series" box 'flows' in the text as well as it can. */
			$('.seriesbox').prev('p.p1').first().css({'float': 'left'});
			$('.seriesbox').next('p.p1').first().css({'float': 'left'});
			--></script>
			<div id="eModal-2" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;2&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;2&quot;,&quot;modal_id&quot;:&quot;2&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:1,&quot;esc_press&quot;:1}}}"><div class="emodal-content"><div class="footer">
<div class="signup"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1373 mc4wp-form-basic mc4wp-ajax" method="post" data-id="1373" data-name="Main Signup" ><div class="mc4wp-form-fields"><h2 class="abril grey">Sign up for DailyZette</h2>
<input type="text" class="form-control" placeholder="Email address" id="mc4wp_email" name="EMAIL">
<button type="submit" class="inline-block signup_go">Go</button>
<span class="small">By signing up, you agree to <a href="http://www.lifezette.com/our-terms/">our terms</a>.</span><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486508217" /><input type="hidden" name="_mc4wp_form_id" value="1373" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div>
</div><a class="emodal-close">&#215;</a></div><div id="eModal-3" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;3&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;3&quot;,&quot;modal_id&quot;:&quot;3&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:1,&quot;esc_press&quot;:1}}}"><div class="emodal-content"><div class="dailyzette_signup" id="postupform"></div>
</div><a class="emodal-close">&#215;</a></div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://cdn.lifezette.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":85}},"container":{"padding":0,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":2,"vertical":2,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"","location":"topright","position":{"top":"0","left":"0","bottom":"0","right":"0"},"padding":16,"background":{"color":"#ffffff","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#4a4a4a","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?ver=2'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/lifezette-us-map-interactive/public/js/min/jquery.usmapinit-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/themes/lifezette/js/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='//cdn.lifezette.com/wp-content/themes/lifezette/js/lifezette-feed/lifezette-feed.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"http:\/\/www.lifezette.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://cdn.lifezette.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
$("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
});
/* ]]> */
</script><!-- /wp_footer -->
	<script type="text/javascript">
		$(function($) {
			$('<'+'a class="print-image" href="javascript:void(0)" onclick="printImage();"><img class="print-image-icon" src="//cdn.lifezette.com/wp-content/themes/lifezette/images/print.png" />Print<'+'/a'+'>').insertBefore(".printimage");
		});
	</script>
<!--START Lightbox Javascript--><script type="text/javascript" id="postup_loader">/*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement", i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><div id='6d416a79-24b8-4880-befa-374074acea85' class='lightbox-container'><a class='lightbox-trigger' style='text-indent: -9999px;' href='http://digioh.com/blog/the-best-marketing-automation-software'>marketing automation</a></div><script type="text/javascript">if (document.getElementById('6d416a79-24b8-4880-befa-374074acea85') != null) { document.getElementById('6d416a79-24b8-4880-befa-374074acea85').style.display = 'none'; } window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/6d416a79-24b8-4880-befa-374074acea85/lightbox.js?mb=" + (new Date().getTime()));</script><!--END Lightbox Javascript-->	</body>
</html>

